yongdao35

yongdao35

威望 : 2 积分 : 2130 赞同 : 3 感谢 : 3

更多 »回复

1

换个php版本吧,7.3.0 是php7.3的第一个版本,难免有bug

0

缺文件吧,github上下载的需要按照read.me里指示的用composer安装,否则会少文件。 到官网下载是全的,不用composer装 。   [url]https://www.workerman.net/download[/url]   点下载zip

1

你都用nginx代理了,为啥js连接的时候还要加2020端口。手册上说nginx代理ssl客户端连接的时候不加端口

0

linux大小写敏感,大小写问题?

更多 »发问

没有内容

发问

回复

文章

最新动态

详细资料

个人成就:

威望: 2 积分: 2130 赞同: 3 感谢: 3

最后活跃:
2019-04-19 14:03
更多 » 关注 1

walkor

更多 » 1 人关注

FEFtan

关注 0 话题
主页访问量 : 652 次访问