GatewayWorker在使用护卫神做PHP服务器是报错,GatewayWorker支持的PHP最高版本是多少?

GatewayWorker在使用护卫神做PHP服务器是报错,
护卫神的版本信息如下,请问有遇到过相同问题的大神吗?
这个该如何解决,还请大神指教!!!
QQ图片20190604193548.png

QQ图片20190604193554.png

我试了一下其他的版本,php版本为5.5.38是可以使用的,但是到了5.6就不能使用了。
 
所以,请问GatewayWorker支持的最高PHP版本是多少?
已邀请:

不_唁 - 90后PHPer

赞同来自:

我测试环境用的5.6.10,正式环境用的7.3.5

要回复问题请先登录注册