gatewayworker版本如何更新的

0

gatewayworker版本如何更新的,我的是3.0.7,想要升级一下

已邀请:

blogdaren - 专注C编程、PHP内核、LINUX、VIM【http://www.phpcreeper.com】

赞同来自:

比如通过包管理升级:
composer require walkor/gatewayworker:3.0.18

要回复问题请先登录注册