webman里推荐的微信SDK

0

微信SDK
overtrue/wechat
这个玩意跟webman不兼容吧?
用他的sdk,在webman里使用微信oauth网页授权都搞了好久,还没搞好,这个咋整?
老是提示missing code,我怀疑是webman与这个easywechat兼容问题

已邀请:

1619443919 - 90it

赞同来自:

我自己解决了。

要回复问题请先登录注册