workerman ssl可以设置ssl or TLS版本吗?如TLS1.2

0

workerman ssl可以设置ssl or TLS版本吗?如TLS1.2,

已邀请:

blogdaren - 专注C编程、PHP内核、LINUX、VIM【http://www.phpcreeper.com】

赞同来自:

不可以设置,但是内置已经支持了SSLV2、TLS1.0、TLS1.1、TLS1.2等版本。

要回复问题请先登录注册